Powered by Neostrada.nl


Plaats nieuw berichtPlaats reactie Vorige onderwerpEmail naar een Vriend.Sla dit onderwerp op als bestandPrintversieVolgende onderwerp
Auteur Bericht
Didden
Lite Member


Leeftijd: 35
Geregistreerd op: 18-5-2006
Berichten: 3266
Woonplaats: limburg
Auto: Audi A4 Avant
belgium.gif
BerichtGeplaatst: wo 25 jul, 2018 14:23  Onderwerp:   Koppelings problemen audi a4 avant 2006 1.9 tsi Reageer met quoteGa naar onderkant van PaginaNaar boven

Koppeling is vervangen 5000km
Bij normaal rijgedrag alles ok. Maar als ik voogas geef en rij 160kmh. Dan gaat mijn koppelingspedaal raar aanvoelen. Dan pakt ze direct met losl1ten en na 2 cm los te laten blijfr ze preci3s even hangen. Als ik 15 min normaal rij 8s dit weer zo goed als normaal.

Remvloeistof vervangen? Remmen voelen ook wat sponsachtig aan.


Maagd Geslacht:Man Varken OfflinePersoonlijke Gallerij van DiddenBekijk gebruikers profielStuur PM
Aize
Lite Member


Leeftijd: 44
Geregistreerd op: 28-1-2012
Berichten: 1210
Woonplaats: Hidaard
Auto: Audi A4 Quattro 2.0 TFSI, VW transporter T5 GP
blank.gif
BerichtGeplaatst: vr 03 aug, 2018 20:57  Onderwerp:   (Geen Onderwerp) Reageer met quoteGa naar onderkant van PaginaNaar boven

Je zou inderdaad kunnen beginnen met de rem- en koppelingsvloeistof te verversen.

_________________
pikerje net, it komt dochs oars!

Vissen Geslacht:Man Tijger OfflinePersoonlijke Gallerij van AizeBekijk gebruikers profielStuur PM
Berichten van afgelopen:      
Plaats nieuw berichtPlaats reactie  



Diesel ServiceAutodiagnose-mobiel
Chiptuning FenoVVT
JosVagtechniek
Uw advertentie hier? Mail ons!JD Engineering

© TDI Club Nederland 2008