Powered by Neostrada.nl


Plaats nieuw berichtPlaats reactie Vorige onderwerpEmail naar een Vriend.Sla dit onderwerp op als bestandPrintversieVolgende onderwerp
Auteur Bericht
Anthony1396
Lite Member



Geregistreerd op: 16-7-2018
Berichten: 1


BerichtGeplaatst: ma 03 sep, 2018 21:05  Onderwerp:   Slecht starten na wissel motorblok Reageer met quoteGa naar onderkant van PaginaNaar boven

Blok van mijn Ibiza 6L 1.9 TDI BMT is stukgelopen en daar is een nieuw blok ingekomen.
De auto startte slecht, koste minimaal 2-4 seconden warm of koud maar als hij liep, liep hij goed zonder problemen. (Volgens de monteur foutcodes wissen in vagcom)
2 dagen later is er 1 verstuiver kapotgeslagen en is daarbij een tuimelaar gesneuveld, dit allebij vervangen en hij liep weer.
Ik heb hem aan vagcom gehangen en kreeg de melding P0341.
Iedereen zegt tegen mij dat de timing niet goed staat, maar dat weet ik niet zeker en kan dat zelfs helaas ook niet checken.

Kunnen jullie dit bevestigen, of hebben jullie eventueel andere oplossingen?

Met vriendelijke groet


Anthony Kerremans


   OfflinePersoonlijke Gallerij van Anthony1396Bekijk gebruikers profielStuur PM
Mari
Lite Member



Geregistreerd op: 19-5-2013
Berichten: 356
Woonplaats: Oss
Auto: VW Golf V
netherlands.gif
BerichtGeplaatst: di 04 sep, 2018 08:39  Onderwerp:   (Geen Onderwerp) Reageer met quoteGa naar onderkant van PaginaNaar boven

http://www.gerritspeek.nl/vag-com_dtc-16725.html

_________________
Golf VII, 1.6TDI BM Ed. 40 -110 PK - 250nm - verbruik Image
Golf V, 1.9TDI BlueMotion - 150.5 PK - 367nm - verbruik: Image over 101.735 km

   OfflinePersoonlijke Gallerij van MariBekijk gebruikers profielStuur PM
balkania
Lite Member


Leeftijd: 30
Geregistreerd op: 14-1-2007
Berichten: 69
Woonplaats: Helden/Weert
Auto: A3 sportback
netherlands.gif
BerichtGeplaatst: di 04 sep, 2018 23:46  Onderwerp:   (Geen Onderwerp) Reageer met quoteGa naar onderkant van PaginaNaar boven

Ik heb dit bij een Passat 3C gehad ook met motorblok wissel.

Bleek het verkeerd nokkenastandwiel te zitten, aan de binnenkant heb je aantal gebogen tandjes. Dit zijn de merktekens voor je positiesensor.
Vergelijk het oude tandwiel met de huidige.

Je ECU berekend een verkeerd signaal, hierdoor springt de motor later aan en houd je een foutcode aan over.

_________________
A3 sportback 2007 1.9TDI

Kreeft Geslacht:Man Draak OfflinePersoonlijke Gallerij van balkaniaBekijk gebruikers profielStuur PM
Berichten van afgelopen:      
Plaats nieuw berichtPlaats reactie  



VVT
VagtechniekDiesel Service
JD EngineeringChiptuning Feno
Uw advertentie hier? Mail ons!Jos
Autodiagnose-mobiel

© TDI Club Nederland 2008