Powered by Neostrada.nl


Plaats nieuw berichtPlaats reactie Vorige onderwerpEmail naar een Vriend.Sla dit onderwerp op als bestandPrintversieVolgende onderwerp
Auteur Bericht
Udo
Lite Member



Geregistreerd op: 15-7-2009
Berichten: 586

Auto: VW Fox 1.4TDI
netherlands.gif
BerichtGeplaatst: vr 25 jun, 2021 10:11  Onderwerp:   koude start: loopt niet stabiel Reageer met quoteGa naar onderkant van PaginaNaar boven

Rijders,

Wat vreemds m.b.t. de Fox:

Bij een 'koude' start, start e.e.a. goed maar draait de eerste paar minuten de motor niet met stabiel stationair toerental.
Als ik 'gas' geef tot zeg 2000 toeren varieert ook op dat toerental het exacte aantal toeren. (wijzer toerenteller beweegt)
Ook zie ik af en toe (niet vaak) het accu lampje (i.e.: er wordt niet geladen) terwijl de motor zo draait; het knippert te weinig om samenhang met ietwat dalend of stijgend toerental te merken.

Is dit iets m.b.t. de dynamo-aansturing die een varierende belasting op de motor veroorzaakt?

Of een brandstof probleem? (onwaarschijnlijk want ik kan eenvoudig gassen naar 2000 toeren)

Na enig warmdraaien verdwijnt het fenomeen. (dat deed me aan brandstof denken)

Waar zou ik het eerste naar moeten kijken?


 Geslacht:Man  OfflinePersoonlijke Gallerij van UdoBekijk gebruikers profielStuur PM
Udo
Lite Member



Geregistreerd op: 15-7-2009
Berichten: 586

Auto: VW Fox 1.4TDI
netherlands.gif
BerichtGeplaatst: za 26 jun, 2021 15:08  Onderwerp:   (Geen Onderwerp) Reageer met quoteGa naar onderkant van PaginaNaar boven

Blijkt te komen door lekkage langs verstuiver, vervuilde verstuiver en een kabelboompje wat getweakt moet worden. Wordt gefixt.


 Geslacht:Man  OfflinePersoonlijke Gallerij van UdoBekijk gebruikers profielStuur PM
Berichten van afgelopen:      
Plaats nieuw berichtPlaats reactie  



VagtechniekChiptuning Feno
VVTJD Engineering
Uw advertentie hier? Mail ons!Jos

© TDI Club Nederland 2008