Powered by Neostrada.nl


Plaats nieuw berichtPlaats reactie Vorige onderwerpEmail naar een Vriend.Sla dit onderwerp op als bestandPrintversieVolgende onderwerp
Auteur Bericht
wilhelm1976
Lite Member


Leeftijd: 44
Geregistreerd op: 27-2-2020
Berichten: 8

Auto: Volkswagen Polo 1.4TDI
netherlands.gif
BerichtGeplaatst: vr 28 feb, 2020 07:55  Onderwerp:   hulp gevraagt bij polo met startproblemen Reageer met quoteGa naar onderkant van PaginaNaar boven

goedemorgen, nieuw lid hier op het forum. Geweldig om dit allemaal te lezen.
Nu heb ik sinds kort een polo 1.4 TDi uit 2005 met behoorlijk wat km op de teller 313000. Maar ben er heel blij mee. Alleen laatste tijd wat last met starten.
Uitlaten lezen door ANWB en kreeg advies om nokken as sensor en krukas sensor te vervangen. foutcode was P0726 <> engine speed input circuit range
Hiervoor is oliefilterhuis wel even van het blok geweest om er goed bij te kunnen.
Dat is afgelopen weekend gedaan. Melding is niet meer gezien. Alleen merk ik dat de auto af en toe "hikt" bij het wegrijden of een bocht nemen in de 2e versnelling op laag toeren. Verder als je rijdt kan je versnellen en gas geven zonder dat hij inhoudt. Dus enkel op laag toeren rond de 1000-1500. iemand een idee wat dat zou kunnen zijn?
Verder moet ik nog de temp sensor vervangen ivm foutmelding P0118 engine coolant temperature circuit high input. Ik merk dat doordat de gloeiers niet altijd aan gaan. ene keer lang en andere keer gaan ze snel uit.


Waterman Geslacht:Man Draak OfflinePersoonlijke Gallerij van wilhelm1976Bekijk gebruikers profielStuur PM
Mari
Lite Member



Geregistreerd op: 19-5-2013
Berichten: 420
Woonplaats: Oss
Auto: VW Golf VII
netherlands.gif
BerichtGeplaatst: vr 28 feb, 2020 15:42  Onderwerp:   (Geen Onderwerp) Reageer met quoteGa naar onderkant van PaginaNaar boven

...ik zou bij de temperatuursensor beginnen... met VCDS in de meetwaardeblokken kijken wat voor waardes deze geeft, als die niet correct zijn dan vervangen...

Voor wat betreft het inhouden, kan van alles zijn... beste is om rijdend een log te maken, deze hier posten en hopen dat iemand er wat zinnigs over kan zeggen of je aan de hand van de log kan vertellen wat er scheelt!

_________________
Golf VII, 1.6TDI BM Ed. 40 -110 PK - 250nm - verbruik Image
Golf V, 1.9TDI BlueMotion - 150.5 PK - 367nm - verbruik: Image over 101.735 km

   OfflinePersoonlijke Gallerij van MariBekijk gebruikers profielStuur PM
Berichten van afgelopen:      
Plaats nieuw berichtPlaats reactie  



VVTVagtechniek
Uw advertentie hier? Mail ons!
Chiptuning FenoJos
JD Engineering

© TDI Club Nederland 2008