Powered by Neostrada.nl


Plaats nieuw berichtPlaats reactie Vorige onderwerpEmail naar een Vriend.Sla dit onderwerp op als bestandPrintversieVolgende onderwerp
Auteur Bericht
timokken97
Lite Member


Leeftijd: 23
Geregistreerd op: 15-8-2020
Berichten: 5
Woonplaats: Gieten Drenthe
Auto: Volkswagen
netherlands.gif
BerichtGeplaatst: zo 20 sep, 2020 23:06  Onderwerp:   1.9 Tdi AHF Koelsysteem probleem Reageer met quoteGa naar onderkant van PaginaNaar boven

Dag mensen,

Ik heb een 1.9 Tdi AHF aangeschaft afgelopen week maar nu ontdekte ik dat de kachel niet warm wordt... vandaag heb ik de thermostaat uit voorzorg maar vervangen maar het is er niet beter van geworden....
Opsomming: kachel blijft koud, bovenste radiateurslang wordt warm, onderste slang blijft koud... iemand tips of bekend probleem? Systeem bouwt wel druk op! En verbruikt geen koelwater.

Mvg Tim


Kreeft  Buffalo OfflinePersoonlijke Gallerij van timokken97Bekijk gebruikers profielStuur PM
fedde
Full Member
Full Member


Leeftijd: 31
Geregistreerd op: 20-8-2004
Berichten: 14732


netherlands.gif
BerichtGeplaatst: ma 21 sep, 2020 11:17  Onderwerp:   (Geen Onderwerp) Reageer met quoteGa naar onderkant van PaginaNaar boven

waterpomp circuleerd niet meer vermoed ik

_________________
ik rij niet hard, ik vlieg gewoon laag

Maagd Geslacht:Man Slang OfflinePersoonlijke Gallerij van feddeBekijk gebruikers profielStuur PMVerstuur mailBekijk de homepage
timokken97
Lite Member


Leeftijd: 23
Geregistreerd op: 15-8-2020
Berichten: 5
Woonplaats: Gieten Drenthe
Auto: Volkswagen
netherlands.gif
BerichtGeplaatst: ma 21 sep, 2020 11:56  Onderwerp:   (Geen Onderwerp) Reageer met quoteGa naar onderkant van PaginaNaar boven

Ja ben er zelf ook bang voor.. zonde vorig jaar nieuwe riem opgekomen stond onder de kap.. dus zal de distributie dan weer los moeten. Zal vanavond even weer kijken maar volgens mij is er geen circulatie.. dacht misschien zijn er nog bekende problemen


Kreeft  Buffalo OfflinePersoonlijke Gallerij van timokken97Bekijk gebruikers profielStuur PM
timokken97
Lite Member


Leeftijd: 23
Geregistreerd op: 15-8-2020
Berichten: 5
Woonplaats: Gieten Drenthe
Auto: Volkswagen
netherlands.gif
BerichtGeplaatst: ma 21 sep, 2020 22:39  Onderwerp:   (Geen Onderwerp) Reageer met quoteGa naar onderkant van PaginaNaar boven

Het probleem is opgelost!

De aansluiting van het ontluchtingsslangetje op het koelwatervaatje bleek in het vaatje verstopt te zitten! Na aantal seconden luchtspuit erop knapte er iets los en kwam er weer lucht door. Aankomende zaterdag ga ik het hele systeem spoelen en doorblazen. Mvg Tim


Kreeft  Buffalo OfflinePersoonlijke Gallerij van timokken97Bekijk gebruikers profielStuur PM
timokken97
Lite Member


Leeftijd: 23
Geregistreerd op: 15-8-2020
Berichten: 5
Woonplaats: Gieten Drenthe
Auto: Volkswagen
netherlands.gif
BerichtGeplaatst: zo 27 sep, 2020 23:03  Onderwerp:   (Geen Onderwerp) Reageer met quoteGa naar onderkant van PaginaNaar boven

Het probleem doet zich nog voor helaas... kachel wordt haast niet warm en na een stukje rijden was de onderste slang nog steeds koud...


Kreeft  Buffalo OfflinePersoonlijke Gallerij van timokken97Bekijk gebruikers profielStuur PM
audidriver73
Lite Member


Leeftijd: 46
Geregistreerd op: 15-2-2006
Berichten: 1420
Woonplaats: wittem
Auto: SEAT IBIZA ST FR + VW Transporter T5-2014
netherlands.gif
BerichtGeplaatst: zo 04 okt, 2020 17:58  Onderwerp:   (Geen Onderwerp) Reageer met quoteGa naar onderkant van PaginaNaar boven

Komt er wel een straaltje water in het tankje uit de bovenste kleine slang als motor draait ? Komt de motor wel op temperatuur als je naar temp meter in dashbord kijkt ?


Boogschutter Geslacht:Man Buffalo OfflinePersoonlijke Gallerij van audidriver73Bekijk gebruikers profielStuur PMVerstuur mail
timokken97
Lite Member


Leeftijd: 23
Geregistreerd op: 15-8-2020
Berichten: 5
Woonplaats: Gieten Drenthe
Auto: Volkswagen
netherlands.gif
BerichtGeplaatst: zo 11 okt, 2020 23:36  Onderwerp:   (Geen Onderwerp) Reageer met quoteGa naar onderkant van PaginaNaar boven

Probleem was lekke kachelradiateur en klemmende kachelklep! Na dit hebben te vervangen werkt alles weer naar behoren!


Kreeft  Buffalo OfflinePersoonlijke Gallerij van timokken97Bekijk gebruikers profielStuur PM
Mari
Lite Member



Geregistreerd op: 19-5-2013
Berichten: 445
Woonplaats: Oss
Auto: VW Golf VII
netherlands.gif
BerichtGeplaatst: ma 12 okt, 2020 18:13  Onderwerp:   (Geen Onderwerp) Reageer met quoteGa naar onderkant van PaginaNaar boven

Mooi dat het opgelost is, zo kort voor de winter...

_________________
Golf VII, 1.6TDI BM Ed. 40 -110 PK - 250nm - verbruik Image
Golf V, 1.9TDI BlueMotion - 150.5 PK - 367nm - verbruik: Image over 101.735 km

   OfflinePersoonlijke Gallerij van MariBekijk gebruikers profielStuur PM
audidriver73
Lite Member


Leeftijd: 46
Geregistreerd op: 15-2-2006
Berichten: 1420
Woonplaats: wittem
Auto: SEAT IBIZA ST FR + VW Transporter T5-2014
netherlands.gif
BerichtGeplaatst: ma 12 okt, 2020 21:42  Onderwerp:   (Geen Onderwerp) Reageer met quoteGa naar onderkant van PaginaNaar boven

Mooi, bedankt voor de feedback


Boogschutter Geslacht:Man Buffalo OfflinePersoonlijke Gallerij van audidriver73Bekijk gebruikers profielStuur PMVerstuur mail
Berichten van afgelopen:      
Plaats nieuw berichtPlaats reactie  



Jos
JD EngineeringVagtechniek
Chiptuning FenoUw advertentie hier? Mail ons!
VVT

© TDI Club Nederland 2008